Problème

Modérateurs : Nico44, Oneil91

Problème

Message par Loulou » 08 Sep 2017, 18:53

Des que la voiture démarre elle calle apres ou je n'arrive pas à la règler comment faire avec les vis le nombre de tour qu'il faut ?


Envoyé de mon iPhone en utilisant Tapatalk
Avatar de l’utilisateur
Loulou
 
Message(s) : 16
Inscription : 03 Sep 2017, 22:00

Re: Problème

Message par jerome44 » 09 Sep 2017, 11:15

Pour un moteur thermique ,il a un réglage de base dit d'usine fournie par le constructeur, pour le rodage,richesse, reprise, ralentie, ne connaissant pas la référence ton moteur je ne pas te renseigner la dessus. Un moteur thermique se règle à chaque sortie, suivant la température,météo... desfois en une journée de roulage tu peux avoir plusieurs réglages différents. Mais il y a aussi à prendre en compte la pressurisation, la propreté du filtre à air et la qualité du carburant, la bougie. Il y a tellement de paramètres à considérer que malheureusement il n'y a pas vraiment de réglages passe partout mais du temps à passer aux bords de la piste. Déjà, combien de litres à ton moulin? combien de litres as tu fais pour le rodage ? Comment as tu précéder pour le rodage ? ton filtre est propre et bien huilé? ta bougie est elle en état ? As tu déjà changer depuis ton rodage? Quand tu souffles dans la durite qui est sur l' échappement , le carburant arrive bien au carbu ? Pas de fuite de pressions ?. Et c'est après toutes ces questions qui tu pourrais penser réglage carburateur. J'attends tes réponses.

Un petit lien sympa, il est renseigner le réglage pour linferno
https://www.rc-diffusion.com/reglages-d ... modelisme/
@ + jérôme " Le Président "
Xray XB8 2016 + Novarossi Keep off .21 + ligne 9901
Avatar de l’utilisateur
jerome44
 
Message(s) : 2174
Inscription : 19 Juil 2011, 21:43
Localisation : Champtoceaux(49)

Re: Problème

Message par Loulou » 09 Sep 2017, 14:07

jerome44 a écrit :Pour un moteur thermique ,il a un réglage de base dit d'usine fournie par le constructeur, pour le rodage,richesse, reprise, ralentie, ne connaissant pas la référence ton moteur je ne pas te renseigner la dessus. Un moteur thermique se règle à chaque sortie, suivant la température,météo... desfois en une journée de roulage tu peux avoir plusieurs réglages différents. Mais il y a aussi à prendre en compte la pressurisation, la propreté du filtre à air et la qualité du carburant, la bougie. Il y a tellement de paramètres à considérer que malheureusement il n'y a pas vraiment de réglages passe partout mais du temps à passer aux bords de la piste. Déjà, combien de litres à ton moulin? combien de litres as tu fais pour le rodage ? Comment as tu précéder pour le rodage ? ton filtre est propre et bien huilé? ta bougie est elle en état ? As tu déjà changer depuis ton rodage? Quand tu souffles dans la durite qui est sur l' échappement , le carburant arrive bien au carbu ? Pas de fuite de pressions ?. Et c'est après toutes ces questions qui tu pourrais penser réglage carburateur. J'attends tes réponses.

Un petit lien sympa, il est renseigner le réglage pour linferno
https://www.rc-diffusion.com/reglages-d ... modelisme/

Pour le rodage j'ai fait 2 pleins sans rouler deux pleins en rouler sans être à fond et apres j'ai été trkl et mtn je roule normalement, je prend du 25% la bougie chauffe bien aucune fuite j'ai pas penser au filtre à air je vais regarder sa. Jai peut-être une ptit idee le ralentis je devais pas tourner dans le bon sens ducoup il était trop bas


Envoyé de mon iPhone en utilisant Tapatalk
Avatar de l’utilisateur
Loulou
 
Message(s) : 16
Inscription : 03 Sep 2017, 22:00

Re: Problème

Message par jerome44 » 10 Sep 2017, 16:16

Tu as modifiés les réglages de richesse et reprise depuis le rodage ? Toujours avoir un ralenti un peu fort pour éviter les calages
@ + jérôme " Le Président "
Xray XB8 2016 + Novarossi Keep off .21 + ligne 9901
Avatar de l’utilisateur
jerome44
 
Message(s) : 2174
Inscription : 19 Juil 2011, 21:43
Localisation : Champtoceaux(49)

Re: Problème

Message par Loulou » 10 Sep 2017, 20:41

jerome44 a écrit :Tu as modifiés les réglages de richesse et reprise depuis le rodage ? Toujours avoir un ralenti un peu fort pour éviter les calages

Oui j'ai modifié j'aurai pas du


Envoyé de mon iPhone en utilisant Tapatalk
Avatar de l’utilisateur
Loulou
 
Message(s) : 16
Inscription : 03 Sep 2017, 22:00

Re: Problème

Message par jerome44 » 11 Sep 2017, 16:23

Si on les modifie toujours mais quand on est un peu perdu dans les réglages , ils permettent de repartir sur une bonne base. Tu as regardé le lien que je t'avais proposé ?
@ + jérôme " Le Président "
Xray XB8 2016 + Novarossi Keep off .21 + ligne 9901
Avatar de l’utilisateur
jerome44
 
Message(s) : 2174
Inscription : 19 Juil 2011, 21:43
Localisation : Champtoceaux(49)

Re: Problème

Message par Loulou » 11 Sep 2017, 19:57

jerome44 a écrit :Si on les modifie toujours mais quand on est un peu perdu dans les réglages , ils permettent de repartir sur une bonne base. Tu as regardé le lien que je t'avais proposé ?

Jai été voir mais jai aussi regarder dans le manuelle et il est mi de mettre la vis de ralentis entre 0,4 0,5 mm pas plus le pointeau à 3,5 tour et la reprise à 1mm du corps du carbu pour le réglage d'origine cest se que j'ai fait mais apres faut quand même regler parce que c'est trop riche


Envoyé de mon iPhone en utilisant Tapatalk
Avatar de l’utilisateur
Loulou
 
Message(s) : 16
Inscription : 03 Sep 2017, 22:00


Retour vers Achats et Conseils Matériel

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité

cron